<!DOCTYPE html>
<html lang="en">
<head>
    <title>Life-Saving Generosity | Dickinson College</title>
<meta name="viewport" content="width=device-width">

<script type="text/javascript" src="//use.typekit.net/urx7yin.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript" src="//www.dickinson.edu/site/angularjs/angular-1.5.8/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<link href="//www.dickinson.edu/site/styles/generic/base.css" rel="stylesheet" media="screen" />
<link href="//www.dickinson.edu/site/styles/generic/print.css" rel="stylesheet" media="print" />
<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/standard.css" />
 	

<link rel="Shortcut Icon" type="image/x-icon" href="//www.dickinson.edu/site/favicon.ico" />
<link rel="apple-touch-icon" href="//www.dickinson.edu/site/apple-touch-icon.png">
<link rel="ToC" href="http://www.dickinson.edu/site_map" />

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/generic/ie9-below.css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="//www.dickinson.edu/site/javascript/selectivizr-min.js"></script>
<![endif]--> 


<!--<base href="http://www.dickinson.edu/" />-->
<script type="text/javascript" src="//www.dickinson.edu/site/javascript/swfobject.js"></script>

	<link rel="search" type="application/opensearchdescription+xml" title="Dickinson College" href="http://www.dickinson.edu/site/scripts/opensearch.php" />

	<!-- general metadata -->
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dickinson.edu/rss/news" />

    <meta name="Keywords" content="news, dickinson college, liberal arts college, private college, selective college, international education, international studies, international business, global, study abroad, arts, humanities, social science, natural science, learning, higher education, carlisle, pennsylvania, cumberland county, cumberland valley, sustainable, sustainability" /> 
    <meta name="Description" content="Life-Saving Generosity - Last year, Kurt Smith (Print Center) needed a kidney transplant, and an eligible donor was proving hard to find. Today, he has a healthy new life, thanks to a colleague he only knew in passing." />

    <!-- XHTML Template -->

	<meta http-equiv="content-language" content="en" />
	<!-- Dublin Core Metadata -->
	<meta name="DC.creator" lang="en" content="MaryAlice Bitts Jackson" />
	<meta name="DC.date.created" scheme="DCTERMS.W3CDTF" lang="en" content="2017-08-02" />
	<meta name="DC.date.modified" scheme="DCTERMS.W3CDTF" lang="en" content="2017-08-02" />
	<meta name="DC.description" lang="en" content="Last year, Kurt Smith (Print Center) needed a kidney transplant, and an eligible donor was proving hard to find. Today, he has a healthy new life, thanks to a colleague he only knew in passing." />
	<meta name="DC.format" lang="en" scheme="DCTERMS.IMT" content="text/html" />
	<meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.dickinson.edu/site/scripts/news_article.php?newsID=2727" />
	<meta name="DC.language" scheme="DCTERMS.ISO639-1" content="en" />
	<meta name="DC.publisher" lang="en" content="Dickinson College" />
	<meta name="DC.rights.copyright" lang="en" content="2012 Dickinson College" />
	<meta name="DC.title" lang="en" content="Life-Saving Generosity" />
	<meta name="DC.coverage" lang="en" content="worldwide" />
	<meta name="DC.subject" lang="en" content="The Campus and Community;Print Center;Marketing and Communications" />
</head>
<!-- ########## MAIN STRUCTURE ######### -->
<!--[if lt IE 7]> <body class="no-js loading twoCol ie6"> <![endif]-->
<!--[if IE 7]>    <body class="no-js loading twoCol ie7"> <![endif]-->
<!--[if IE 8]>    <body class="no-js loading twoCol ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="no-js loading twoCol"> <!--<![endif]-->

<div class="page-wrapper">
        
<div class="header">
    <ul id="skip">
        <li><a href="http://www.dickinson.edu/news/article/2727/life-saving_generosity#content" rel="nofollow">Skip to content</a></li>
        <li><a href="http://www.dickinson.edu/news/article/2727/life-saving_generosity#column_nav" rel="nofollow">Skip to main navigation</a></li>
    </ul>
  <div class="main-nav">
  
  
  <div class="container">
      <a href="#" class="btn-menu">Menu <i class="icon-arw-tim-down"></i></a>
      <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="searchTop" class="search-form visible-phone">
        <label for="q" class="hidden">Search this site</label>
        <input type="text" placeholder="Search" size="18" maxlength="40" name="q" id="q" value="">
		<button type="submit" aria-label="Search Button"><i class="icon-zoom" aria-hidden="true"></i></button>
      </form>       
      <a href="http://www.dickinson.edu" class="logo">Dickninson College</a>     
      <div class="aux-wrap">
        <ul class="aux">
            						<li><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
									<li><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
									<li><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
									<li><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
									<li><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
			        </ul>
       <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="search" class="search-form hidden-phone">
          <label for="formTwo" class="hidden">Search this site</label> <input type="text" name="q" id="formTwo" placeholder="Search">		  
		  <button type="submit" aria-label="Search Button"><i class="icon-zoom" aria-hidden="true"></i></button>
        </form>
      </div>
    </div>
	
  </div>
  <div class="sub-menu-wrap">
    <div class="container">
      <ul class="sub-menu">
        <li><a href="http://www.dickinson.edu/homepage/284/about_overview"   onclick="return false;" id="267">About</a>
          <div id="top_nav_content_267" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/285/academics"   onclick="return false;" id="268">Academics</a>
          <div id="top_nav_content_268" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/286/life_at_dickinson"   onclick="return false;" id="248">Life at Dickinson</a>
          <div id="top_nav_content_248" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/287/admissions"   onclick="return false;" id="249">Admissions</a>
          <div id="top_nav_content_249" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/281/tuition_and_aid_overview"   onclick="return false;" id="250">Tuition & Aid</a>
          <div id="top_nav_content_250" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinsonathletics.com" alt="Dickinson College Athletics" title="Dickinson College Athletics" onclick="return false;" id="-1">Athletics</a>
          <div  class="drop container">

          </div>
        </li>
      </ul>
      <ul class="sub-info">
            <li class="visible-phone"><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
        <li><a href="http://www.dickinson.edu/events"><i class="icon-calendar"></i>Calendars</a></li>
        <li><a href="http://www.dickinson.edu/news"><i class="icon-newspaper"></i>News &amp; Events</a></li>
        <li><a href="http://www.dickinson.edu/contact"><i class="icon-comment"></i>Contact</a></li>
      </ul>
    </div>
  </div>
  <div class="drop-wrap hidden-phone"></div>
</div>
<input type="hidden" name="top-nav-hompepage-ids" id="top-nav-hompepage-ids" value="267,268,248,249,250" />


    <div class="info-window-wrap info-panel-left left-menu">
        <div class="info-window">
			<a class="btn-info" href="#">News Menu <i class="icon-arw-tim-right"></i></a>
			<form class="search-form" action="/site/scripts/google_results.php" method="get">
			<label for="searchThree" class="hidden">Search the News</label>
			<input type="text" name="q" id="searchThree" placeholder="Search">
			<input type="hidden" name="sites[]" value="News">
			<button type="submit" aria-label="Search Button"><i class="icon-zoom"></i></button>
			</form>
            <ul>
                <li><a href="/news/20300/alumni_in_action">Alumni in Action</a></li>
                <li><a href="/news/20315/dickinson_magazine">Dickinson Magazine</a></li>
                <li><a href="news/20051/global_study_and_engagement">Global Study and Engagement</a></li>
                <li><a href="/news/20052/sustainability">Sustainability</a></li>
                <li><a href="/news/20390/video">Video</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2013">2013</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2012">2012</a></li>
            </ul>
        </div>
    </div>


<!-- DICKINSON CUSTOM -->
<div class="wrapper" style="position:relative;">
                    <div class="container">

                <div class="row">
                    <div class="span12">
                    <div class="print-logo">Dickinson College</div>
                    <div class="breadcrumb-simple-wrap">
      
                        <!-- Breadcrumb --><!-- googleoff:all -->
                        <ul><li class="print-home"><span>Home<i>/</i></span></li><li><a href="http://www.dickinson.edu" rel="home" class="icon-home breadcrumb"><span class="visuallyhidden">Home</span></a></li><li><a href="http://www.dickinson.edu/news" >Latest news<i>/</i></a></li><li><span>Life-Saving Generosity<i>/</i></span></li><li><i class="icon-geom crumb-icon"></i></li></ul>
                        <!-- END Breadcrumb --><!-- googleon:all -->
                    </div>
                
                    <div class="page-utilities">
                        <!-- AddThis Button BEGIN -->
                        <a class="addthis_button utility-btn" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-52aa30fa543e92e0">+ Share</a>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52aa30fa543e92e0"></script>
                        <!-- AddThis Button END -->
                        
                        <a href="mailto:webmaster@dickinson.edu" class="utility-btn" aria-label="email webmaster"><i class="icon-email" aria-hidden="true"></i></a>
						<a href="#" class="utility-btn btn-print" rel="nofollow" aria-label="print this page"><i class="icon-print" aria-hidden="true"></i></a>
                       
					   <!-- DICKINSON CUSTOM -->
                                            </div>
                </div>
                </div>
              
                <hr class="heavy-rule">              
                
                <div class="row">   
                    <h1 class="spanH1">Life-Saving Generosity</h1>   
                </div>              
            <div class="row">
                <div class="span9">
<!-- ########################## -->

    <div class="byEditor article news-article">
        <h2>Dickinson staff member donates kidney to colleague</h2>

<p><em>by MaryAlice Bitts-Jackson</em></p>

<p>This past year was grueling for Kurt Smith as he waited for life-saving kidney transplant surgery.&nbsp;&ldquo;When your body&#39;s failing, you really start thinking, &lsquo;Is this the end of my chapter?&rsquo; &rdquo; says Smith, a 30-year printing pro who&rsquo;s worked in Dickinson&rsquo;s Print Center for nine years. &ldquo;I didn&rsquo;t know what would happen. There were so many unknowns.&rdquo;</p>

<p>Today, Smith has three kidneys&mdash;the two he was born with, and a transplant&mdash;and he&rsquo;s grateful to the fellow Dickinson employee who gave him a healthy new&nbsp;life.</p>

<h3>&lsquo;Let me tell you, it was&nbsp;scary.&rsquo;</h3>

<p>Their story begins more than 10 years ago, when Smith learned he had polycystic kidney disease, a hereditary, progressive illness that slowly overtakes and shuts down the kidneys. His mother had it too, so he knew what was in store, and he did all he could to preserve his health, including cutting back on&nbsp;(and later&nbsp;cutting out) a wide variety of foods. Still, inevitably, he began to decline. &ldquo;You just feel old and run-down, and it keeps getting worse,&rdquo; says Smith, who once could easily hike 10 miles or more, but by early 2016, was wiped out by a one-mile walk with his chocolate Lab. &ldquo;I felt like I had weights on my shoulders and legs.&rdquo;</p>

<p>When his doctors told him he needed a kidney transplant, Smith spread word among friends and on Facebook and designed a business-card-sized flyer with all the information a potential donor needed&mdash;plus a QR code pointing viewers to an entertaining &ldquo;kidney song.&rdquo; No less than 10 friends and acquaintances stepped up to help. But one by one, they were eliminated for medical reasons. Smith was able to continue to work, thanks to a flexible working schedule.</p>

<p>&ldquo;Let me tell you, it was scary,&rdquo; says Smith, a lifelong artist who expressed those dark moments in a somber oil painting he titled &ldquo;The Scalpel of Hope and Necessity.&rdquo; While he felt a great deal of support from friends, family and Dickinson staff and faculty, and he appreciated the understanding shown by his boss and peers, he knew time was running short.</p>

<p>Then came the February day when Mike Foreman, from Dickinson&rsquo;s Office of Marketing &amp; Communications, stopped by the Print Center to let Smith know he&rsquo;d applied to be a kidney donor. They&rsquo;d only met a few times&mdash;Smith&rsquo;s workspace is a half-mile from Foreman&rsquo;s, and the Print Center staff doesn&rsquo;t have occasion to work directly with the marketing office&rsquo;s web team. &ldquo;But I had a gut feeling,&rdquo; Smith says. &ldquo;I just knew that he was the guy.&rdquo;</p>

<h3>Answering a call</h3>

<p>Foreman, who&rsquo;s been Dickinson&rsquo;s assistant director of online marketing for several years,&nbsp;had come to the same conclusion a few weeks before. He&#39;d&nbsp;heard about Smith&rsquo;s need for a kidney donor during a weekly staff meeting, and after praying on it for a week or so, he&nbsp;got the ball rolling with Hershey Medical Center staff.</p>

<p>&ldquo;I was just called to do it, and I knew I was young enough and healthy enough,&rdquo; says Foreman, who&rsquo;s in his mid-30s, eats clean, goes to the gym four to five mornings a week and also co-runs a community basketball league&nbsp;loosely affiliated with a local church. &ldquo;What do I need two kidneys for, when someone else needs one to live?&rdquo;</p>

<p>A few weeks later, the surgery was scheduled. That night, Smith&nbsp;created an oil painting with a hopeful air&mdash;a work suggesting a road leading to a horizon bathed in light.</p>

<h3>Nine out of 10 altruists agree &hellip;</h3>

<p>On surgery day, Smith asked to speak with Foreman before they both went under anesthesia. &ldquo;It was five o&#39;clock in the morning, so we didn&#39;t say much, but he was excited. All smiles,&rdquo; Foreman recalls.</p>

<p>Smith was on the operating table for eight hours, and when he woke up, he had a new kidney, some 15 years younger than the ones he&#39;d been born with,&nbsp;and functioning perfectly. His first meal: a baked potato with chili, both foods he couldn&rsquo;t eat one day earlier. The hospital released him within a week.</p>

<p>Foreman spent two days in the hospital. He was up and moving within the first day&nbsp;and was back at work&mdash;and back on the basketball court&mdash;weeks earlier than prescribed.</p>

<p>As Smith convalesced through June and July, he received more than 30 get-well cards from fellow Dickinson employees. &ldquo;You don&rsquo;t realize how many lives you touch until something like this happens,&rdquo; he says of the experience.&nbsp;He returned&nbsp;to the Print Center Aug. 7, with his doctor&rsquo;s blessing&mdash;also weeks earlier than planned.</p>

<p>In late July, Smith stopped by the marketing &amp; communications office to check in on the man who made it all possible. It&rsquo;s an unlikely pairing: Where Smith is earnest and gregarious (&ldquo;I&rsquo;m definitely a talker!&rdquo;), Foreman is more reserved, with a self-deprecating sense of humor. Smith finds spirituality in nature; Foreman is&nbsp;Christian. They also are roughly a generation apart.</p>

<p>&ldquo;But to me, there&#39;s definitely a bond,&rdquo; says Smith, who adds that&nbsp;he&rsquo;s inspired by Foreman&rsquo;s altruism and by the new opportunities ahead.&nbsp;&ldquo;I have a piece of him in me, and it&#39;s keeping me alive. That&#39;s no small thing. It&rsquo;s humbling.&rdquo;</p>

<p>&ldquo;Nine out of 10 people would have done this, given the opportunity&mdash;it&rsquo;s just the right thing to do,&rdquo; Foreman says. &ldquo;The best reward for me is for him to go and live a happy life.&rdquo;</p>

<h3>Learn more</h3>

<ul>
	<li><a href="https://www.dickinson.edu/homepage/80/print_center">Print Center</a></li>
	<li><a href="https://www.dickinson.edu/homepage/110/marketing_and_communications">Marketing &amp; Communications</a></li>
	<li><a href="http://www.dickinson.edu/homepage/122/human_resource_services">Working at Dickinson</a></li>
	<li><a href="https://www.dickinson.edu/news/">Latest News</a></li>
</ul>
        <p class="date">Published August 10, 2017</p>
    </div>

            </div><!-- End content -->
        
<!-- googleoff: index -->
<div class="span3 sidebar">

        <!-- Left-hand Supplements -->
        <!-- End left-hand supplements -->

<div class="widget widget-events">
	<h2 class="title">Events <a href="http://www.dickinson.edu/events">All events <i class="icon-arw-tim-right"></i></a></h2>
	<ul>
		<li>
						<div class='event-date' style='margin-right: 16px;'>
							Aug<span>11</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4332/' aria-label='View Event'>Farm Fresh Friday</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4332/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Aug<span>11</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4315/' aria-label='View Event'>Summer Picnic</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4315/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Aug<span>12</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4329/' aria-label='View Event'>Weed n' Feed: Summer Series</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4329/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Aug<span>18</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4332/' aria-label='View Event'>Farm Fresh Friday</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4332/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li>	</ul>
</div>

<div class="widget widget-callout-link">
	<a href="http://www.dickinson.edu/homepage/536/dickinson_in_the_news">Dickinson in the News</a>
    <a href="http://www.dickinson.edu/news">News archive</a>
	<a href="http://www.dickinson.edu/magazine">Dickinson Magazine</a>
</div>
</div>
<!-- googleon: index -->
   
            </div>          
        </div>
        	<!--- DICKINSON CUSTOM :: START --->
<style type="text/css">
.ap_icon_container_wrapper {
	height:1px; 
	width:350px; 
	/*margin-top:500px;*/ 
	border:none;
	position:relative;
}
.ap_icon_container {
	background-color:#5e5e5e;
	max-width:320px;
	min-height:82px;
	/*min-width:320px;*/
	width:320px;
	height:82px;
	overflow:auto;
	border:none;
	/*border-radius:2px;*/
	display: none;
	z-index:99;
	position:absolute;
	right:0px;
	bottom:50px;
}
@media (max-width: 967px) {
	.ap_icon_container_wrapper {
		right:-175px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0;
		bottom:-25px;
    } 
}
@media (max-width: 767px) {
	.ap_icon_container_wrapper {
		right:30px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0px;
		bottom:-30px;
        display: none; 
    } 
} 
.ap_icon_container .ap_icon_header {
	background-color: #c8102e;
	color:#fff;
	padding: 5px 10px;
	text-align:left;
}
.ap_icon_container .ap_icon_header .toggler {
	cursor:pointer;
}
.ap_icon {
	-webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
	text-align:center;
	background-color:#4d4d4d;
	color:#ffffff;
	cursor:pointer;
	display:inline-block;
	float:left;
	margin:5px;
	width:62px;
	height:58px;
	overflow:visible;
	border:none;
	border-radius:2px;
}
.ap_icon:hover {
	background-color: #c8102e;
}
.ap_icon_label {
	font-family:Verdana, Geneva, sans-serif;
	font-size:10px;
	text-align:center;	
}
</style>

<link rel="stylesheet" href="//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css">   

	<!--- DICKINSON CUSTOM :: END --->

<div class="footer">
	<div class="container">
		<div class="footer-info-wrap">
			<img class="logo-seal" alt="The Dickinson College Seal" src="http://www.dickinson.edu/site/styles/css_img/logo-seal.png">
			<div class="footer-info">
				<h2>Dickinson College</h2>
				<p class="address">P.O. Box 1773, Carlisle, PA 17013  <span>|</span> (800) 644-1773</p>
				<ul class="footer-social">
					<li><a href="http://www.facebook.com/Dickinson" class="icon-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
					<li><a href="http://instagram.com/dickinsoncollege" class="icon-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
					<li><a href="http://pinterest.com/dickinsoncol/" class="icon-pinterest-circled" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li>
					<li><a href="http://twitter.com/DickinsonCol" class="icon-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
					<li><a href="http://www.dickinson.edu/dickinson_on_itunes" class="icon-music" target="_blank"><span class="visuallyhidden">Music</span></a></li>
					<li><a href="http://www.youtube.com/user/DickinsonCollege" class="icon-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
				</ul>
			</div>
		</div>
		<div class="footer-menu">
        
        <!-- DICKINSON CUSTOM :: START -->
        
<div class="ap_icon_container_wrapper">


<!-- Resize app pad -->
<script type="text/javascript">
	var icon_count = 0;
	if (icon_count >= 1) {
		var row_count = Math.ceil(icon_count/4);
		var container_height = (row_count*72)+25;
		document.getElementById("ap_icon_container").style.height = container_height+"px";
	}
/*	if (document.getElementsByClassName("wrapper").item(0)) {
		document.getElementsByClassName("wrapper").item(0).style["position"] = "relative";
	}
*/</script>

<!--<button class="toggler">toggle the div</button>-->
</div>
        
        <!-- DICKINSON CUSTOM :: END -->
			<ul>
			<li><a href="http://www.dickinson.edu/info/20053/the_campus_and_community/1861/maps_and_directions">Maps and Directions</a></li>
			<li class="last"><a href="http://store325.collegestoreonline.com/">Bookstore</a></li>
			</ul>
            <a href="https://auth.dickinson.edu/cas/login?service=https%3A%2F%2Fwww.dickinson.edu%2Fhomepage%2F613%2Fgateway_home" class="btn">Log in to Dickinson Gateway</a><br /><br /><a href="https://portal.office.com/" target="_blank" class="btn">Log in to Office 365</a>			<!--
			<a href="http://gateway.dickinson.edu/" class="btn">Log in to Dickinson Gateway</a>
			-->
		</div>
	</div>
</div>

<!-- DICKINSON CUSTOM :: START -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<script>
	$( ".toggler" ).click(function() {
		$( "#ap_icon_container" ).toggle( "slide", {direction: 'down'}, 400 );
	});
</script>
<script>
$(function() {
  //Subpage header class
  if ($(".subpage-header")[0]) {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160
        });
        return false;
      }
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    }   
  }
  // Non subpage header class 
  else {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(2) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 100
        });
        return false;
      }  
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    } 
  };
});

</script>
<!-- DICKINSON CUSTOM :: END -->
    </div>
</div>
<!-- #################################### -->
<!-- OUTPUT FROM SEARCH SCRIPT -->
<script>
  (function() {
    var cx = '000646084835614911755:gn97k5nedwc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- OUTPUT FROM SEARCH SCRIPT -->

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//www.dickinson.edu/site/javascript/plugins.js"></script>
<script src="//www.dickinson.edu/site/javascript/scripts.js"></script>


<script type="text/javascript">  var _gaq = _gaq || []; var pluginUrl =  '//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require', 'inpage_linkid', pluginUrl]); _gaq.push(['_setAccount', 'UA-9335397-4']);  _gaq.push(['_trackPageview']);  (function() {    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })();</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0]; 
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '113563152559412'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=113563152559412&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Slate Ping Code -->
<script async="async" src="https://admissions.dickinson.edu/ping">/**/</script>
<!-- End Slate Ping Code -->


</body>
</html>