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Microsoft Word 2013: Bullet, Number & Multilevel Lists & Outline View  

Using Bulleted Lists 

Using Numbered Lists 

Customizing Bulleted & Numbered Lists 

Using Multilevel List Numbering 

Using the Outline View 

Using Bulleted Lists  

Applied Bullets as you type or to Existing Text & Formatted Bullets  

 This is an example of a bulleted list 

 When the text wraps, it does not wrap all the way to the bullet, but only to 

where the first line of text began 

 The Bullets button in the Paragraph grouping acts like a toggle switch. 

Clicking once turns it on; clicking a second time turns it off 

 To change the bullet style or the indents, use the dialog box option 

Applying Bullets as You Type 

When you are ready to add bulleted text to your document, use the following steps: 

1. Place the insertion point where you want the bullets to begin 

2. In the Home tab, in the Paragraph grouping, click Bullets  

Word inserts the first bullet and moves the insertion point a quarter inch to the right, 

where you can begin typing text. 

3. Type the desired text. If the text wraps, Word maintains the quarter-inch indent.  

4. Press the Enter key, another bullet appears. Repeat steps 3 and 4 as necessary  

5. When finished typing the last line of bulleted text, press Enter. The insertion point 

should appear on a blank bulleted line. 

6. To end the bulleted list, in the Home tab, in the Paragraph grouping, click Bullets

or to end the bulleted list, press Enter.  

Applying Bullets to Existing Text 

1. Select the text to be bulleted  

2. In the Home tab, in the Paragraph grouping, click Bullets   

To remove bullets: 

1. Select the bulleted text 

2. In the Home tab, in the Paragraph grouping, click Bullets   

Working with Formatted Bullets 
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The paragraph character ¶ influences the formatting of the bullet of a list item. If one or 

more bullets has an undesired color, the paragraph character was included when the color 

formatting was applied.  

To remove the formatting from the bullet only: 

1. In the Home tab, in the Paragraph grouping, click Show/Hide   

Your document's non-printing symbols are displayed. 

 
2. Select the paragraph symbol for the list item with the formatted bullet. 

3. In the Home tab, under the Font grouping, use the formatting tools to remove the 

formatting.  

Using Numbered Lists 

With Word, you can make bulleted lists, numbered lists, or outlines. You can create 

numbered lists using the Home tab in the Paragraph grouping.  

About Numbered Lists  

I. This is an example of a numbered list 

II. When the text wraps, it does not wrap all the way to the number, but 

only to where the first line of text began 

III. The NUMBERING button in the Paragraph grouping acts like a toggle 

switch. Clicking once turns it on; clicking a second time turns it off 

IV. To change the numbering style or the indents, use the dialog box option 

Applying Numbering as You Type 

When you are ready to add numbered text to your document, use the following steps: 

1. Place the insertion point where you want the numbering to begin 

2. In the Home tab, in the Paragraph grouping, click Numbering   

Word inserts the first number and moves the insertion point a quarter inch to the right, 

where you can begin typing text.  

3. Type the desired text. If the text wraps, Word maintains the quarter-inch indent.  

4. Press Enter. Another number appears. Repeat steps 3 and 4 as necessary 

5. When finished typing the last line of numbered text, press Enter. 

The insertion point should appear on a blank numbered line.  
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6. To end the numbered list, in the Home tab, in the Paragraph grouping, click 

Numbering  or to end the numbered list, press Enter.  

 

Applying Numbering to Existing Text 

1. Select the text to be numbered  

2. In the Home  tab, in the Paragraph grouping, click Numbering    

To remove numbering: 

1. Select the numbered text 

2. In the Home tab, in the Paragraph grouping, click Numbering   

Working with Formatted Numbers 

The paragraph character  ¶  influences the formatting of the numbering of a list item. If 

one or more numbers is formatted (e.g., boldfaced, italicized, colored), the paragraph 

character was included when the formatting was applied.  

To remove the formatting from the number only:  

1. In the Home tab, in the Paragraph grouping, click Show/Hide  

Your document's non-printing symbols are displayed. 

 
2. Select the paragraph symbol for the list item with the formatted numbering  

3. In the Home tab, under the Font grouping, use the formatting tools to remove the 

formatting 

Customizing Bulleted & Numbered Lists 

By modifying numbered or bulleted lists, you are able to change the way the information 

is displayed. For example, you can create multilevel lists. By customizing numbered or 

bulleted lists, you are able to change the appearance of each bullet or number. For 

example, instead of a plain bullet, you could use a symbol or a picture.  

Modifying Bulleted Lists 

Word gives you ways of modifying the format of your bulleted list. The following 

instructions will show you how to add explanatory text within your list without creating 

additional bullets and how to create a multilevel list. 

Adding Text to the List 
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Perhaps you want to add information to a list item but do not want to create a separate list 

item. Using this simple keystroke will place your insertion point on the next line without 

a bullet appearing. 

1. Place the insertion point after the last character in the list item where you want to add 

text. 

2. Press Shift + Enter The insertion point appears under the previous list item. 

 
3. Type the additional text 

 

Creating a Multilevel List (Outline) 

Sometimes, one level of bullets is not enough. Creating an outline can help organize your 

document for clearer presentation. Word allows up to nine different levels for outline 

lists. It is easy to demote or promote a list item from one level to another using the Indent 

buttons.  

Customizing Bulleted Lists 

Customizing your bulleted list allows you to use creative and eye-catching bullets. Word 

provides many different images from which to choose. The following instructions assume 

that a bulleted list has already been created.  

1. Select the bulleted list you want to customize 

2. On the Home tab, in the Paragraph group, click  on the Bullets button. The 

Bullets pull-down menu appears. 

 
3. Select the desired bullet option  
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4. If the desired option does not appear, select Define New Bullet... 

The Define New Bullet dialog box appears. 

 
5. To select a symbol for your bullet,  

a. Under Bullet character, click Symbol. The Symbol dialog box appears.  

b. From the Font pull-down box, select the desired font 

c. In the scroll box, select the desired bullet character. Click OK 

6. To select a picture for your bullet,  

a. Under Bullet character, click Picture. The Picture Bullet dialog box 

appears.  

b. In the scroll box, select the desired bullet character. Click OK 

Modifying Numbered Lists 

Word gives you ways of modifying the format of your numbered list. The following 

instructions will show you how to add explanatory text within your list without creating 

additional numbers and how to create a multilevel list. 

Adding Text to the List 

Perhaps you want to add information to a step but do not want to create a separate list 

item. Using this simple keystroke will place your insertion point on the next line without 

a number appearing. 

1. Place the insertion point after the last character in where you want to add text 

2. Press Shift + Enter. Your insertion point appears under the previous list item. 

 
3. Type the additional text 
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Creating a Multilevel List in Outline View 

Sometimes, one level of numbering is not enough. Creating an outline can help organize 

your document for clearer presentation. Word allows up to nine different levels for 

outline lists. It is easy to demote or promote a list item from one level to another using 

the Indent buttons as described here.  

Customizing Numbered Lists 

Customizing your numbered list allows you to have a wider variety of styles for numbers. 

Word provides several different ways of customizing your numbers in order to create an 

effective numbered list.  

1. Select the numbered list you want to customize 

2. On the Home tab, in the Paragraph grouping, click  on the Numbering button. 

The Numbered List pull-down menu appears. 

 
Select the desired numbering option. If the desired option does not appear, select 

Define New Number Format...The Define New Number Format dialog box appears. 

 
3. To change the number style, from the Number style pull-down list, select the desired 

option 
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4. To change the number format, in the Number format text box, make the desired 

changes 

Instead of following numerals with a period (1.), you may want to follow them with a 

dash (1-).  

5. To change the numbering alignment, from the Alignment pull-down list, select Left, 

Right or Centered  

Left-aligned Centered Right-aligned 

 

  

6. To change font, style, color, or size of the numbers,  

a. Click Font... The Font dialog box appears. 

b. Under Font, Font style, Font color, or Size, select the appropriate options 

An example of your number formatting appears in the Preview section. 

c. Click OK. Your customized number appears in the Number format text box.  

Click OK. 

Changing the Starting Number 

1. Select the numbered list. 

2. On the Home tab, in the Paragraph grouping, click  on the Numbering button. The 

Numbered List pull-down menu appears. 

3. Select Set Numbering Value. The Set Numbering Value dialog box appears. 

 
4. In the Set value to scroll box, type or use the nudge buttons to select the number to 

start the numbered list. Click OK 

Using Multilevel List Numbering 

Word’s multilevel list feature takes bullets and numbering to the next step. It makes 

creating sub lists or sub points in a list easy. An example of a multilevel list is an outline 

where the first level uses a Roman numeral and the next level uses a capital letter. 
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Another use for multilevel lists is quiz or test questions where the question uses a number 

and the possible answers use lower case letters. 

 

 

Applying Multilevel List Numbering to Existing Text  

Multilevel bulleted or numbered lists can be applied to selected text at any time. The 

following steps will use the example of creating a test question. In such a case, you could 

type the questions and answers for the test without numbering or indenting them. Then, 

apply the multilevel list numbering.  

1. Select the text you want to apply outline numbering to select the text of the test 

questions and answers. 

2. From the Home tab, in the Paragraph grouping, click Multilevel List  The 

Multilevel List pane appears.  

 
3. Select the desired outline option. 

Select the option that starts with numbers and uses lower case letters for the next 

level. The bullets or numbers are applied to your selected text. 

At this point all text is assigned the first level character. 

4.  In the case of our example, all text is numbered so continue with Demoting Text. 

Promoting and Demoting Text  

You can promote and demote lines of text to adjust your list. Promoting a line of text 

moves it to the left (up a level); demoting text moves it to the right (down a level). These 

steps continue with the example of a test question.  

1. Select the text to be promoted or demoted. Select the answers beneath a question.  

2. To demote, from the Home tab, in the Paragraph grouping, click Increase Indent 

. Text is demoted to the next level of the outline. 
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Click Increase Indent. In this example, the answers are now lettered beneath the 

numbered question.  

3. To promote, from the Home tab, in the Paragraph grouping, click Decrease Indent 

  Text is promoted to the next level of the outline. 

 

Applying Outline Numbering as You Type  

You can select the type of multilevel list you want to use prior to typing any list items. 

The following steps will use the example of creating an outline.  

1. Place the insertion point where list is to begin  

2. From the Home tab, in the Paragraph grouping, click Multilevel List  The 

Multilevel List pane appears. 

 
3. Select the desired list option 

Select the option that starts with Roman numerals and uses capital letters for the next 

level. 

4. Type the text for the first list item. Type Biology Studies  

Word will automatically number or bullet your headings accordingly. 

In this example, the first item will be numbered I.  

5. To add a sub point under this first item, continue with the next section. 

Promoting and Demoting Text  

You can promote and demote lines of text to adjust your list. Promoting a line of text 

moves it to the left (up a level); demoting text moves it to the right (down a level). These 

steps continue with the example of an outline. 

1. To demote, from the Home tab, in the Paragraph grouping, click Increase Indent 

 Click Increase Indent 

2. Type the text for this sub point/level.  Type Animal.  Text is positioned in the next 

level of the outline. In this example, this item is lettered A  

3. To promote, from the Home tab, in the Paragraph grouping, click Decrease Indent 

. Text will be positioned in the next level of the outline. 
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4. To end the outline, press Enter 

 

Keyboard Shortcuts 

Here are some helpful keyboard shortcuts to use when promoting/demoting the different 

levels and paragraphs of your outline. 

Action  Key Combination  

Advance to next list item Enter 

Promote a list item Shift + Tab  OR Alt + Shift + Left Arrow  

Demote a list item Tab OR Alt + Shift + Right Arrow 

Demote to body text Ctrl + Shift + N 

Select list item above  Alt + Shift + Up Arrow 

Select list item below  Alt + Shift + Down Arrow 

To promote/demote levels, you can click Increase Indent  or Decrease Indent  

Other Helpful Hints 

While forming your outline, special needs may arise. For example, you may want to 

renumber a list so it restarts at the number one at a given point. You may also want to 

include a non-numbered/lettered line, called a soft return, beneath a numbered/lettered 

item.  

Restarting Numbering with the Number One 

1. Right click the numbered line to be restarted, select Restart at 1  

Adding a Line without a Number/Letter 

1. Place your insertion point at the end of the line before your desired non-numbered 

line.  

2. Press Shift + Enter Type the desired information 

3. When finished, press Enter. The next numbered/lettered line appears.  

Using the Outline View 

Viewing your document using the Outline view gives a more organized look to your 

document compared to the Normal or Layout views. The Outline view allows you to see 

the different heading levels of the document. Each break in the text has a symbol 
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indicating the hierarchy of heading and subtext. Using these symbols, you can format the 

heading style and position. 

About Outline View 

The Outline view shows the different levels of headings as designated by the styles 

applied in your document. Headings are like titles in your document that explain the 

section of text to follow. Each heading in the Outline view is indicated by symbols. These 

symbols can be used to format the heading style and position. 

 

The Outline view shows all of the text. However, the Outline view shows the stairway of 

different levels used throughout the document and, therefore, looks different. It is easier 

to change the headings and subtext in the Outline view because of the versatility of the 

symbols and buttons on the Outlining toolbar. Compare the differences between the 

Normal and Outline views of the same text. 

Normal View Outline View 

 

 

 

To view your document in Outline view: On the View tab, in the Document Views 

grouping, click Outline.  

Text Symbols 

While in Outline view, you will notice the different symbols to the left of each heading or 

subtext. These two symbols, the plus sign and minus sign, indicate whether the text has 

subtext. These symbols can be used as a tool to position your text or subtext. 
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Icon Symbolizes Example 

 

Heading with subtext 
 

 

Heading with no subtext 
 

 

Text in outline view  
 

 

The Outline Tools 

If you want to do more than position the text in Outline view, the Outline tools can help. 

You can change the position of the heading and subtext similar to dragging the symbols. 

You can also view your document several ways using the various view buttons.  

The table below lists the Outline tools and their functions.  

Tool(s) Name Function  

 

Promote/Demote Moves selected heading and subtext 

symbols by promoting them (moving 

them up a level and to the left) or 

demoting them (moving them down a 

level and to the right) 

 

Promote to 

Heading 1 

 Changes the selected paragraph to 

Heading 1 

 

Demote to Body 

Text 

Changes the selected paragraph to body 

text 

 

Move Up/Move 

Down 

Moves selected heading and subtext up 

or down in sequential level 

 

Expand/Collapse Expands and/or collapses selected 

heading and subtext groups 

 

Show Level  Shows the level selected and all those 

above 
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Show First Line 

Only 

Shows only the first line of the levels 

displayed 

 

Show Text 

Formatting  

Shows and hides the formatting of all 

text in the Outline view  

Organizing Text 

Using Outline view makes organizing or reorganizing your document easy. 

Action Using Outline 

Tools 

Using Text Symbols 

To promote a heading or subtext one 

level 

Click PROMOTE 

 

Drag the appropriate 

symbol to the left 

To demote a heading or subtext one 

level 

Click DEMOTE 

  

Drag the appropriate 

symbol to the right 

To move the heading or subtext up 

within the document 

Click MOVE UP 

 

Drag the appropriate 

symbol up 

To move the heading or subtext down 

within the document 

Click MOVE 

DOWN  

Drag the appropriate 

symbol down 

Adding Text 

Once you have created and rearranged your text, you may want to add more text. 

1. Place the insertion point after the text immediately above where you want the new 

text to begin. 

2. Press Enter The new paragraph with the same level as the previous paragraph 

appears with an outline symbol to the left. 

Deleting Text 

Once you have created and rearranged your text, you may want to delete some text. 

1. Click the symbol next to the level which you want to delete 

Text and subtext included in that level is selected. 

2. Press Delete. The text and subtext in that level is deleted. 

 


