<!DOCTYPE html>
<html lang="en">
<head>
    <title>For Life, for the Future | Dickinson College</title>
<meta name="viewport" content="width=device-width">

<script type="text/javascript" src="//use.typekit.net/urx7yin.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript" src="//www.dickinson.edu/site/angularjs/angular-1.5.8/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<link href="//www.dickinson.edu/site/styles/generic/base.css" rel="stylesheet" media="screen" />
<link href="//www.dickinson.edu/site/styles/generic/print.css" rel="stylesheet" media="print" />
<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/standard.css" />
 	

<link rel="Shortcut Icon" type="image/x-icon" href="//www.dickinson.edu/site/favicon.ico" />
<link rel="apple-touch-icon" href="//www.dickinson.edu/site/apple-touch-icon.png">
<link rel="ToC" href="http://www.dickinson.edu/site_map" />

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/generic/ie9-below.css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="//www.dickinson.edu/site/javascript/selectivizr-min.js"></script>
<![endif]--> 


<!--<base href="http://www.dickinson.edu/" />-->
<script type="text/javascript" src="//www.dickinson.edu/site/javascript/swfobject.js"></script>

	<link rel="search" type="application/opensearchdescription+xml" title="Dickinson College" href="http://www.dickinson.edu/site/scripts/opensearch.php" />

	<!-- general metadata -->
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dickinson.edu/rss/news" />

    <meta name="Keywords" content="news, CASA, alumni, community service, internships, Kappa Alpha Theta,dickinson college, liberal arts college, private college, selective college, international education, international studies, international business, global, study abroad, arts, humanities, social science, natural science, learning, higher education, carlisle, pennsylvania, cumberland county, cumberland valley, sustainable, sustainability" /> 
    <meta name="Description" content="For Life, for the Future - Kappa Alpha Theta and CASA celebrate years of working together" />

    <!-- XHTML Template -->

	<meta http-equiv="content-language" content="en" />
	<!-- Dublin Core Metadata -->
	<meta name="DC.creator" lang="en" content="Anthony Moore" />
	<meta name="DC.date.created" scheme="DCTERMS.W3CDTF" lang="en" content="2017-05-16" />
	<meta name="DC.date.modified" scheme="DCTERMS.W3CDTF" lang="en" content="2017-05-16" />
	<meta name="DC.description" lang="en" content="Kappa Alpha Theta and CASA celebrate years of working together" />
	<meta name="DC.format" lang="en" scheme="DCTERMS.IMT" content="text/html" />
	<meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.dickinson.edu/site/scripts/news_article.php?newsID=2665" />
	<meta name="DC.language" scheme="DCTERMS.ISO639-1" content="en" />
	<meta name="DC.publisher" lang="en" content="Dickinson College" />
	<meta name="DC.rights.copyright" lang="en" content="2012 Dickinson College" />
	<meta name="DC.title" lang="en" content="For Life, for the Future" />
	<meta name="DC.coverage" lang="en" content="worldwide" />
	<meta name="DC.subject" lang="en" content="CASA, alumni, community service, internships, Kappa Alpha Theta" />
	<meta name="DC.subject" lang="en" content="Community Service;Opportunities for Engagement;Alumni;Internship;Civic Engagement" />
</head>
<!-- ########## MAIN STRUCTURE ######### -->
<!--[if lt IE 7]> <body class="no-js loading twoCol ie6"> <![endif]-->
<!--[if IE 7]>    <body class="no-js loading twoCol ie7"> <![endif]-->
<!--[if IE 8]>    <body class="no-js loading twoCol ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="no-js loading twoCol"> <!--<![endif]-->

<div class="page-wrapper">
        
<div class="header">
    <ul id="skip">
        <li><a href="http://www.dickinson.edu/news/article/2665/for_life_for_the_future#content" rel="nofollow">Skip to content</a></li>
        <li><a href="http://www.dickinson.edu/news/article/2665/for_life_for_the_future#column_nav" rel="nofollow">Skip to main navigation</a></li>
    </ul>
  <div class="main-nav">
  
  
  <div class="container">
      <a href="#" class="btn-menu">Menu <i class="icon-arw-tim-down"></i></a>
      <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="searchTop" class="search-form visible-phone">
        <label for="q" class="hidden">Search this site</label>
        <input type="text" placeholder="Search" size="18" maxlength="40" name="q" id="q" value="">
		<button type="submit" aria-label="Search Button"><i class="icon-zoom" aria-hidden="true"></i></button>
      </form>       
      <a href="http://www.dickinson.edu" class="logo">Dickninson College</a>     
      <div class="aux-wrap">
        <ul class="aux">
            						<li><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
									<li><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
									<li><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
									<li><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
									<li><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
			        </ul>
        <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="search" class="search-form hidden-phone">
          <label for="formTwo" class="hidden">Search this site</label> <input type="text" name="q" id="formTwo" placeholder="Search">		  
		  <button type="submit" aria-label="Search Button"><i class="icon-zoom" aria-hidden="true"></i></button>
        </form>
      </div>
    </div>
	
  </div>
  <div class="sub-menu-wrap">
    <div class="container">
      <ul class="sub-menu">
        <li><a href="http://www.dickinson.edu/homepage/284/about_overview"   onclick="return false;" id="267">About</a>
          <div id="top_nav_content_267" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/285/academics"   onclick="return false;" id="268">Academics</a>
          <div id="top_nav_content_268" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/286/life_at_dickinson"   onclick="return false;" id="248">Life at Dickinson</a>
          <div id="top_nav_content_248" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/287/admissions"   onclick="return false;" id="249">Admissions</a>
          <div id="top_nav_content_249" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/281/tuition_and_aid_overview"   onclick="return false;" id="250">Tuition & Aid</a>
          <div id="top_nav_content_250" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinsonathletics.com" alt="Dickinson College Athletics" title="Dickinson College Athletics" onclick="return false;" id="-1">Athletics</a>
          <div  class="drop container">

          </div>
        </li>
      </ul>
      <ul class="sub-info">
            <li class="visible-phone"><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
        <li><a href="http://www.dickinson.edu/events"><i class="icon-calendar"></i>Calendars</a></li>
        <li><a href="http://www.dickinson.edu/news"><i class="icon-newspaper"></i>News &amp; Events</a></li>
        <li><a href="http://www.dickinson.edu/contact"><i class="icon-comment"></i>Contact</a></li>
      </ul>
    </div>
  </div>
  <div class="drop-wrap hidden-phone"></div>
</div>
<input type="hidden" name="top-nav-hompepage-ids" id="top-nav-hompepage-ids" value="267,268,248,249,250" />


    <div class="info-window-wrap info-panel-left left-menu">
        <div class="info-window">
			<a class="btn-info" href="#">News Menu <i class="icon-arw-tim-right"></i></a>
			<form class="search-form" action="/site/scripts/google_results.php" method="get">
			<label for="searchThree" class="hidden">Search the News</label>
			<input type="text" name="q" id="searchThree" placeholder="Search">
			<input type="hidden" name="sites[]" value="News">
			<button type="submit" aria-label="Search Button"><i class="icon-zoom"></i></button>
			</form>
            <ul>
                <li><a href="/news/20300/alumni_in_action">Alumni in Action</a></li>
                <li><a href="/news/20315/dickinson_magazine">Dickinson Magazine</a></li>
                <li><a href="news/20051/global_study_and_engagement">Global Study and Engagement</a></li>
                <li><a href="/news/20052/sustainability">Sustainability</a></li>
                <li><a href="/news/20390/video">Video</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2013">2013</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2012">2012</a></li>
            </ul>
        </div>
    </div>


<!-- DICKINSON CUSTOM -->
<div class="wrapper" style="position:relative;">
                    <div class="container">

                <div class="row">
                    <div class="span12">
                    <div class="print-logo">Dickinson College</div>
                    <div class="breadcrumb-simple-wrap">
      
                        <!-- Breadcrumb --><!-- googleoff:all -->
                        <ul><li class="print-home"><span>Home<i>/</i></span></li><li><a href="http://www.dickinson.edu" rel="home" class="icon-home breadcrumb"><span class="visuallyhidden">Home</span></a></li><li><a href="http://www.dickinson.edu/news" >Latest news<i>/</i></a></li><li><span>For Life, for the Future<i>/</i></span></li><li><i class="icon-geom crumb-icon"></i></li></ul>
                        <!-- END Breadcrumb --><!-- googleon:all -->
                    </div>
                
                    <div class="page-utilities">
                        <!-- AddThis Button BEGIN -->
                        <a class="addthis_button utility-btn" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-52aa30fa543e92e0">+ Share</a>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52aa30fa543e92e0"></script>
                        <!-- AddThis Button END -->
                        
                        <a href="mailto:webmaster@dickinson.edu" class="utility-btn" aria-label="email webmaster"><i class="icon-email" aria-hidden="true"></i></a>
						<a href="#" class="utility-btn btn-print" rel="nofollow" aria-label="print this page"><i class="icon-print" aria-hidden="true"></i></a>
                       
					   <!-- DICKINSON CUSTOM -->
                                            </div>
                </div>
                </div>
              
                <hr class="heavy-rule">              
                
                <div class="row">   
                    <h1 class="spanH1">For Life, for the Future</h1>   
                </div>              
            <div class="row">
                <div class="span9">
<!-- ########################## -->

            <div class="figcaption">
                <img height="400" width="700" src="//www.dickinson.edu/images/CASA_women.jpg" alt="Kappa Alpha Theta members at the ceremony" />
                <p>Members of the Epsilon Lambda Chapter of Kappa Alpha Theta at Dickinson support Cumberland County CASA at the Light of Hope swearing-in event.</p>
            </div>
    <div class="byEditor article news-article">
        <h2>CASA celebrates work by Dickinsonians to help abused and neglected children</h2>

<p><em>by Tony Moore</em></p>

<p>The Court Appointed Special Advocate (CASA) program is the national philanthropy of Kappa Alpha Theta, and it has a vitally important mission: to train volunteers to represent abused and neglected children, with the goal of finding the children safe environments in which to thrive.&nbsp;</p>

<p>The <a href="https://www.ccpa.net/107/Court-Appointed-Special-Advocates-CASA">Cumberland Country chapter of CASA</a> recently celebrated its 16th year of fruitful partnership&nbsp;with its annual Light of Hope swearing-in celebration, held as part of Child Abuse Prevention Month.&nbsp;And in attendance were Dickinson Thetas past and present.</p>

<p>&ldquo;I fell in love with the organization when I realized just how many children go through the system and how they don&#39;t always have someone who is always there for them,&rdquo; says Elizabeth Smith &rsquo;18, Kappa Alpha Theta of Dickinson&rsquo;s CEO, who has been <a href="http://www.dickinson.edu/info/20211/career_center/2120/interns_in_action">interning</a>&nbsp;with CASA for a year. &ldquo;I&#39;ve been able to see just how important CASAs are to both the children and the judges. Their work truly is beneficial in the courtroom, and rulings have been swayed because of the CASA&#39;s opinion.&rdquo;</p>

<p>Also on hand was Molly Talley &rsquo;89, an advisor to the local Theta chapter, and Jenn DeBalko &rsquo;05, the executive director of the <a href="https://www.pacasa.org/">Pennsylvania CASA program</a>, who has been working with CASA since her sophomore year at Dickinson.</p>

<p>&ldquo;I thought interning for Cumberland County CASA would be a great way to build a stronger connection between Theta and the local community, and I saw the power of a volunteer to positively&nbsp;impact the life of an abused and neglected&nbsp;child,&rdquo; she says, noting that the state organization oversees 19 local CASA programs serving 24 counties across Pennsylvania. &ldquo;I am inspired to help these programs ... so that all children in Pennsylvania can experience the comfort of having a CASA volunteer advocating for their best interest through the intimidating journey through the courts and child welfare system.&rdquo;</p>

<p>Impressed by what she&#39;s seen so far, Smith is considering also working with CASA in the future.</p>

<p>&ldquo;It&#39;s amazing to see the wonderful work that these volunteers do and how big of an impact they can have on a child&#39;s life and future,&rdquo; she says, &ldquo;I really believe in the power of the program and all of the incredible things it does, and I would love to be a CASA when I settle down.&rdquo;</p>

<h3>Learn more</h3>

<ul>
	<li><a href="http://www.dickinson.edu/homepage/67/community_service">Community Service at Dickinson</a></li>
	<li><a href="http://www.dickinson.edu/info/20378/civic_engagement">Civic Engagement at Dickinson</a></li>
	<li><a href="http://www.dickinson.edu/news">Latest News</a></li>
</ul>
        <p class="date">Published May 23, 2017</p>
    </div>

            </div><!-- End content -->
        
<!-- googleoff: index -->
<div class="span3 sidebar">

        <!-- Left-hand Supplements -->
        <!-- End left-hand supplements -->

<div class="widget widget-events">
	<h2 class="title">Events <a href="http://www.dickinson.edu/events">All events <i class="icon-arw-tim-right"></i></a></h2>
	<ul>
		<li>
						<div class='event-date' style='margin-right: 16px;'>
							May<span>24</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'>Farmers on the Square Moves Outdoors!</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							May<span>31</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'>Farmers on the Square Moves Outdoors!</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Jun<span>07</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'>Farmers on the Square Moves Outdoors!</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Jun<span>14</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'>Farmers on the Square Moves Outdoors!</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4173/' aria-label='View Event'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li>	</ul>
</div>

<div class="widget widget-callout-link">
	<a href="http://www.dickinson.edu/homepage/536/dickinson_in_the_news">Dickinson in the News</a>
    <a href="http://www.dickinson.edu/news/archive">News archive</a>
	<a href="http://www.dickinson.edu/magazine">Dickinson Magazine</a>
</div>
</div>
<!-- googleon: index -->
   
            </div>          
        </div>
        	<!--- DICKINSON CUSTOM :: START --->
<style type="text/css">
.ap_icon_container_wrapper {
	height:1px; 
	width:350px; 
	/*margin-top:500px;*/ 
	border:none;
	position:relative;
}
.ap_icon_container {
	background-color:#5e5e5e;
	max-width:320px;
	min-height:82px;
	/*min-width:320px;*/
	width:320px;
	height:82px;
	overflow:auto;
	border:none;
	/*border-radius:2px;*/
	display: none;
	z-index:99;
	position:absolute;
	right:0px;
	bottom:50px;
}
@media (max-width: 967px) {
	.ap_icon_container_wrapper {
		right:-175px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0;
		bottom:-25px;
    } 
}
@media (max-width: 767px) {
	.ap_icon_container_wrapper {
		right:30px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0px;
		bottom:-30px;
        display: none; 
    } 
} 
.ap_icon_container .ap_icon_header {
	background-color: #c8102e;
	color:#fff;
	padding: 5px 10px;
	text-align:left;
}
.ap_icon_container .ap_icon_header .toggler {
	cursor:pointer;
}
.ap_icon {
	-webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
	text-align:center;
	background-color:#4d4d4d;
	color:#ffffff;
	cursor:pointer;
	display:inline-block;
	float:left;
	margin:5px;
	width:62px;
	height:58px;
	overflow:visible;
	border:none;
	border-radius:2px;
}
.ap_icon:hover {
	background-color: #c8102e;
}
.ap_icon_label {
	font-family:Verdana, Geneva, sans-serif;
	font-size:10px;
	text-align:center;	
}
</style>

<link rel="stylesheet" href="//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css">   

	<!--- DICKINSON CUSTOM :: END --->

<div class="footer">
	<div class="container">
		<div class="footer-info-wrap">
			<img class="logo-seal" alt="The Dickinson College Seal" src="http://www.dickinson.edu/site/styles/css_img/logo-seal.png">
			<div class="footer-info">
				<h2>Dickinson College</h2>
				<p class="address">P.O. Box 1773, Carlisle, PA 17013  <span>|</span> (800) 644-1773</p>
				<ul class="footer-social">
					<li><a href="http://www.facebook.com/Dickinson" class="icon-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
					<li><a href="http://instagram.com/dickinsoncollege" class="icon-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
					<li><a href="http://pinterest.com/dickinsoncol/" class="icon-pinterest-circled" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li>
					<li><a href="http://twitter.com/DickinsonCol" class="icon-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
					<li><a href="http://www.dickinson.edu/dickinson_on_itunes" class="icon-music" target="_blank"><span class="visuallyhidden">Music</span></a></li>
					<li><a href="http://www.youtube.com/user/DickinsonCollege" class="icon-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
				</ul>
			</div>
		</div>
		<div class="footer-menu">
        
        <!-- DICKINSON CUSTOM :: START -->
        
<div class="ap_icon_container_wrapper">


<!-- Resize app pad -->
<script type="text/javascript">
	var icon_count = 0;
	if (icon_count >= 1) {
		var row_count = Math.ceil(icon_count/4);
		var container_height = (row_count*72)+25;
		document.getElementById("ap_icon_container").style.height = container_height+"px";
	}
/*	if (document.getElementsByClassName("wrapper").item(0)) {
		document.getElementsByClassName("wrapper").item(0).style["position"] = "relative";
	}
*/</script>

<!--<button class="toggler">toggle the div</button>-->
</div>
        
        <!-- DICKINSON CUSTOM :: END -->
			<ul>
			<li><a href="http://www.dickinson.edu/info/20053/the_campus_and_community/1861/maps_and_directions">Maps and Directions</a></li>
			<li class="last"><a href="http://store325.collegestoreonline.com/">Bookstore</a></li>
			</ul>
            <a href="https://auth.dickinson.edu/cas/login?service=https%3A%2F%2Fwww.dickinson.edu%2Fhomepage%2F613%2Fgateway_home" class="btn">Log in to Dickinson Gateway</a><br /><br /><a href="https://portal.office.com/" target="_blank" class="btn">Log in to Office 365</a>			<!--
			<a href="http://gateway.dickinson.edu/" class="btn">Log in to Dickinson Gateway</a>
			-->
		</div>
	</div>
</div>

<!-- DICKINSON CUSTOM :: START -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<script>
	$( ".toggler" ).click(function() {
		$( "#ap_icon_container" ).toggle( "slide", {direction: 'down'}, 400 );
	});
</script>
<script>
$(function() {
  //Subpage header class
  if ($(".subpage-header")[0]) {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160
        });
        return false;
      }
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    }   
  }
  // Non subpage header class 
  else {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(2) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 100
        });
        return false;
      }  
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    } 
  };
});

</script>
<!-- DICKINSON CUSTOM :: END -->
    </div>
</div>
<!-- #################################### -->

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//www.dickinson.edu/site/javascript/plugins.js"></script>
<script src="//www.dickinson.edu/site/javascript/scripts.js"></script>


<script type="text/javascript">  var _gaq = _gaq || []; var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]); _gaq.push(['_setAccount', 'UA-9335397-4']);  _gaq.push(['_trackPageview']);  (function() {    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })();</script></body>
</html>