<!DOCTYPE html>
<html lang="en">
<head>
    <title>​Chasing Africa | Dickinson College</title>
<meta name="viewport" content="width=device-width">

<script type="text/javascript" src="//use.typekit.net/urx7yin.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript" src="//www.dickinson.edu/site/angularjs/angular-1.5.8/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<link href="//www.dickinson.edu/site/styles/generic/base.css" rel="stylesheet" media="screen" />
<link href="//www.dickinson.edu/site/styles/generic/print.css" rel="stylesheet" media="print" />
<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/standard.css" />
 	

<link rel="Shortcut Icon" type="image/x-icon" href="//www.dickinson.edu/site/favicon.ico" />
<link rel="apple-touch-icon" href="//www.dickinson.edu/site/apple-touch-icon.png">
<link rel="ToC" href="http://www.dickinson.edu/site_map" />

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="//www.dickinson.edu/site/styles/generic/ie9-below.css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="//www.dickinson.edu/site/javascript/selectivizr-min.js"></script>
<![endif]--> 


<!--<base href="http://www.dickinson.edu/" />-->
<script type="text/javascript" src="//www.dickinson.edu/site/javascript/swfobject.js"></script>

	<link rel="search" type="application/opensearchdescription+xml" title="Dickinson College" href="http://www.dickinson.edu/site/scripts/opensearch.php" />

	<!-- general metadata -->
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.dickinson.edu/rss/news" />

    <meta name="Keywords" content="news, siobahn o&#039;grady,dickinson college, liberal arts college, private college, selective college, international education, international studies, international business, global, study abroad, arts, humanities, social science, natural science, learning, higher education, carlisle, pennsylvania, cumberland county, cumberland valley, sustainable, sustainability" /> 
    <meta name="Description" content="​Chasing Africa - Inspired by her study abroad experience in Morocco and Cameroon, Siobh&aacute;n O&rsquo;Grady &rsquo;13 found her niche as a freelance journalist in sub-Saharan Africa." />

    <!-- XHTML Template -->

	<meta http-equiv="content-language" content="en" />
	<!-- Dublin Core Metadata -->
	<meta name="DC.creator" lang="en" content="MaryAlice Bitts Jackson" />
	<meta name="DC.date.created" scheme="DCTERMS.W3CDTF" lang="en" content="2017-03-10" />
	<meta name="DC.date.modified" scheme="DCTERMS.W3CDTF" lang="en" content="2017-03-10" />
	<meta name="DC.description" lang="en" content="Inspired by her study abroad experience in Morocco and Cameroon, Siobh&aacute;n O&rsquo;Grady &rsquo;13 found her niche as a freelance journalist in sub-Saharan Africa." />
	<meta name="DC.format" lang="en" scheme="DCTERMS.IMT" content="text/html" />
	<meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.dickinson.edu/site/scripts/news_article.php?newsID=2553" />
	<meta name="DC.language" scheme="DCTERMS.ISO639-1" content="en" />
	<meta name="DC.publisher" lang="en" content="Dickinson College" />
	<meta name="DC.rights.copyright" lang="en" content="2012 Dickinson College" />
	<meta name="DC.title" lang="en" content="​Chasing Africa" />
	<meta name="DC.coverage" lang="en" content="worldwide" />
	<meta name="DC.subject" lang="en" content="siobahn o&#039;grady" />
	<meta name="DC.subject" lang="en" content="Alumni;Alumni in Action;Africana Studies;Journalism;Political Science;Alumni in Action Arts and Media" />
</head>
<!-- ########## MAIN STRUCTURE ######### -->
<!--[if lt IE 7]> <body class="no-js loading twoCol ie6"> <![endif]-->
<!--[if IE 7]>    <body class="no-js loading twoCol ie7"> <![endif]-->
<!--[if IE 8]>    <body class="no-js loading twoCol ie8"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="no-js loading twoCol"> <!--<![endif]-->

<div class="page-wrapper">
        
<div class="header">
    <ul id="skip">
        <li><a href="http://www.dickinson.edu/news/article/2553/chasing_africa#content" rel="nofollow">Skip to content</a></li>
        <li><a href="http://www.dickinson.edu/news/article/2553/chasing_africa#column_nav" rel="nofollow">Skip to main navigation</a></li>
    </ul>
  <div class="main-nav">
    <div class="container">
      <a href="#" class="btn-menu">Menu <i class="icon-arw-tim-down"></i></a>
      <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="searchTop" class="search-form visible-phone">
        <label for="SearchSite" class="hidden">Search this site</label>
        <input type="text" placeholder="Search" size="18" maxlength="40" name="q" id="SearchSite" value="" />
        <button type="submit"><i class="icon-zoom"></i></button>
      </form>       
      <a href="http://www.dickinson.edu" class="logo">Dickninson College</a>     
      <div class="aux-wrap">
        <ul class="aux">
            <li><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
            <li><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
            <li><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
            <li><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
            <li><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
        </ul>
        <form action="http://www.dickinson.edu/site/scripts/google_results.php" method="get" id="search" class="search-form hidden-phone">
          <input type="text" name="q" placeholder="Search">
          <button type="submit"><i class="icon-zoom"></i></button>
        </form>
      </div>
    </div>
  </div>
  <div class="sub-menu-wrap">
    <div class="container">
      <ul class="sub-menu">
        <li><a href="http://www.dickinson.edu/homepage/284/about_overview"   onclick="return false;" id="267">About</a>
          <div id="top_nav_content_267" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/285/academics"   onclick="return false;" id="268">Academics</a>
          <div id="top_nav_content_268" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/286/life_at_dickinson"   onclick="return false;" id="248">Life at Dickinson</a>
          <div id="top_nav_content_248" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/287/admissions"   onclick="return false;" id="249">Admissions</a>
          <div id="top_nav_content_249" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinson.edu/homepage/281/tuition_and_aid_overview"   onclick="return false;" id="250">Tuition & Aid</a>
          <div id="top_nav_content_250" class="drop container">

          </div>
        </li>
        <li><a href="http://www.dickinsonathletics.com" alt="Dickinson College Athletics" title="Dickinson College Athletics" onclick="return false;" id="-1">Athletics</a>
          <div  class="drop container">

          </div>
        </li>
      </ul>
      <ul class="sub-info">
            <li class="visible-phone"><a href="https://admissions.dickinson.edu/register/request_information">Request Info</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/278/visit">Visit</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/279/apply">Apply</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/homepage/1047/alumni_homepage">Alumni</a></li>
            <li class="visible-phone"><a href="http://www.dickinson.edu/info/20264/give">Give</a></li>
        <li><a href="http://www.dickinson.edu/events"><i class="icon-calendar"></i>Calendars</a></li>
        <li><a href="http://www.dickinson.edu/news"><i class="icon-newspaper"></i>News &amp; Events</a></li>
        <li><a href="http://www.dickinson.edu/contact"><i class="icon-comment"></i>Contact</a></li>
      </ul>
    </div>
  </div>
  <div class="drop-wrap hidden-phone"></div>
</div>
<input type="hidden" name="top-nav-hompepage-ids" id="top-nav-hompepage-ids" value="267,268,248,249,250" />


    <div class="info-window-wrap info-panel-left left-menu">
        <div class="info-window">
            <a class="btn-info" href="#">News Menu <i class="icon-arw-tim-right"></i></a>   
            <form class="search-form" action="/site/scripts/google_results.php" method="get">
                <input type="text" name="q" placeholder="Search">
                <input type="hidden" name="sites[]" value="News">
                <button type="submit"><i class="icon-zoom"></i></button>
            </form>
            <ul>
                <li><a href="/news/20300/alumni_in_action">Alumni in Action</a></li>
                <li><a href="/news/20315/dickinson_magazine">Dickinson Magazine</a></li>
                <li><a href="news/20051/global_study_and_engagement">Global Study and Engagement</a></li>
                <li><a href="/news/20052/sustainability">Sustainability</a></li>
                <li><a href="/news/20390/video">Video</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2013">2013</a></li>
                <li><a href="http://www.dickinson.edu/news/archive/2012">2012</a></li>
            </ul>
        </div>
    </div>


<!-- DICKINSON CUSTOM -->
<div class="wrapper" style="position:relative;">
                    <div class="container">

                <div class="row">
                    <div class="span12">
                    <div class="print-logo">Dickinson College</div>
                    <div class="breadcrumb-simple-wrap">
      
                        <!-- Breadcrumb --><!-- googleoff:all -->
                        <ul><li class="print-home"><span>Home<i>/</i></span></li><li><a href="http://www.dickinson.edu" rel="home" class="icon-home breadcrumb"><span class="visuallyhidden">Home</span></a></li><li><a href="http://www.dickinson.edu/news" >Latest news<i>/</i></a></li><li><span>​Chasing Africa<i>/</i></span></li><li><i class="icon-geom crumb-icon"></i></li></ul>
                        <!-- END Breadcrumb --><!-- googleon:all -->
                    </div>
                
                    <div class="page-utilities">
                        <!-- AddThis Button BEGIN -->
                        <a class="addthis_button utility-btn" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-52aa30fa543e92e0">+ Share</a>
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-52aa30fa543e92e0"></script>
                        <!-- AddThis Button END -->
                        
                        <a href="mailto:webmaster@dickinson.edu" class="utility-btn"><i class="icon-email"></i></a>
                        <a href="#" class="utility-btn btn-print" rel="nofollow"><i class="icon-print"></i></a>
                       
					   <!-- DICKINSON CUSTOM -->
                                            </div>
                </div>
                </div>
              
                <hr class="heavy-rule">              
                
                <div class="row">   
                    <h1 class="spanH1">​Chasing Africa</h1>   
                </div>              
            <div class="row">
                <div class="span9">
<!-- ########################## -->

            <div class="figcaption">
                <img height="400" width="700" src="//www.dickinson.edu/images/Siobhan_O_Grady700w.jpg" alt="Siobhan O&#039; Grady &#039;13 covers the sub-Saharan Africa beat." />
                <p>Siobhan O' Grady '13 covers the sub-Saharan Africa beat.</p>
            </div>
    <div class="byEditor article news-article">
        <h2>Siobh&aacute;n O&rsquo;Grady &rsquo;13</h2>

<p><em>Inspired by her coursework and a one-year </em><a href="http://www.dickinson.edu/global/"><em>study abroad</em></a><em> experience in </em><em>Morocco and Cameroon, </em><a href="http://www.dickinson.edu/homepage/132/political_science"><em>political science</em></a><em> and </em><a href="http://www.dickinson.edu/homepage/35/french"><em>French</em></a><em> major Siobh</em><em>&aacute;</em><em>n O&rsquo;Grady &rsquo;13 pursued a journalism career, covering stories in sub-Saharan Africa. After a stint as a staff writer for </em>Foreign Policy<em> magazine, she now works as a freelance journalist, chasing stories that have taken her to South Sudan, Democratic Republic of the Congo, Kenya, Uganda and S&eacute;n&eacute;gal. Her broad spectrum of coverage includes war crimes, drones, music, female genital mutilation, refugee crises, illegal moonshine and vigilante movements. She is a two-time grant recipient from the International Women&rsquo;s Media Foundation and a 2017 International Reporting Project Fellow in Nigeria, where she will spend time this spring reporting on gender and </em><a href="http://www.dickinson.edu/homepage/109/lgbtq_services"><em>LGBTI issues</em></a><em>. In addition to </em>Foreign Policy<em>, her work has appeared in the </em>The Atlantic<em>, </em>Huck<em>, </em>NewsDeeply, as well as&nbsp;<em>the </em>Houston Chronicle<em>, </em>San Antonio Express-News <em>and&nbsp;</em>San Francisco Chronicle<em>.</em></p>

<p><strong>Can you speak to how Dickinson&rsquo;s useful liberal-arts education helped you along your career path?</strong></p>

<p>I knew I wanted to double major in political science and French, and thought I would pursue a career in politics or the foreign service, but it soon became clear to me that my heart was in writing and storytelling. My sophomore spring, I signed up for a course called Media and Politics in the Middle East and North Africa, taught by [Associate] Professor [of Political Science and International Studies]&nbsp;<a href="https://www.dickinson.edu/site/custom_scripts/dc_faculty_profile_index.php?fac=webbe">Ed Webb</a>. Shortly before the semester started, Tunisian street vendor Mohamed Bouazizi self-immolated, lighting the flame that would ignite the Arab Spring and change the region forever. Part of the requirements for the class were signing up for Twitter accounts and creating blogs. That was my first foray into public analysis of current events, which forced me not only to stay on top of the news but also to really form my own opinions.</p>

<p>So much happened that semester, from mass uprisings and political mayhem to the death of Osama bin Laden. Professor Webb had us talk about it all, and that got me hooked on learning more.&nbsp;I signed up for a semester in <a href="http://dickinson.studioabroad.com/index.cfm?FuseAction=Programs.ViewProgram&amp;Program_ID=10030&amp;Type=O&amp;sType=O">Morocco</a>, where&nbsp;I lived with a host family, studied Arabic and interned at the Maghreb Arab Press, Morocco&rsquo;s national news agency. I didn&rsquo;t know it then, but that was really a turning point for me in committing to a career in journalism. A second semester in <a href="https://dickinson.studioabroad.com/index.cfm?FuseAction=Programs.ViewProgram&amp;Program_ID=10002">Cameroon</a> sealed the deal.</p>

<p><strong>What was your favorite activity/organization at Dickinson?</strong></p>

<p>Every Wednesday night, a group of friends and I would drive to Thornwald Nursing Home and play <a href="http://www.dickinson.edu/news/article/798/bingo_is_its_name-o">Bingo</a> with the residents. At first, we would just announce the numbers and hand out candy to the winners, but we eventually decided to spice things up. We would roll into that place with more energy than we knew what to do with, creating all kinds of crazy prizes and awards, announcing a Bingo Queen each week and sparking a healthy competitive attitude between the residents. It became a way to disconnect from the stresses of coursework.</p>

<p><strong>How do you stay connected to Dickinson? </strong></p>

<p>One of the most difficult parts of breaking into journalism is navigating the job market and competing&nbsp;for the very few prestigious internships or fellowships that can serve as a springboard for your career. After graduation, I turned to Dickinson alum Chuck Strum &rsquo;70, a former editor at <em>The</em> <em>New York Times</em>, for advice, and I am eternally grateful that he took the time to respond to emails from a complete stranger, talked with me on the phone and even brought me into the <em>Times </em>office for a meeting and a tour. He encouraged me to take every journalistic opportunity that came my way, even if it wasn&rsquo;t my dream job. Within a year of heeding his advice, I was offered a position at <em>Foreign Policy</em>. Now I see it as my responsibility to advise Dickinson students about the best way to go about finding a path into journalism as <a href="http://www.dickinson.edu/liberalarts">liberal-arts</a> students. I am able to share contacts at various publications and recommend students I&rsquo;ve met for internships where it helps to have an acquaintance move your application to the top of the pile. Some of my favorite moments since graduating have been meeting with students or recent grads and seeing how I can be of help, whether it&rsquo;s reading a cover letter, sending them job opportunities or sending a recommendation email to an editor.</p>

<p><strong>How did you get interested in your work?</strong></p>

<p>I can&rsquo;t stress enough how much my experience studying abroad in Morocco and Cameroon shaped every major life decision I&rsquo;ve made since. Interning at a news outlet in Rabat and then exploring the intricacies of Cameroonian society&mdash;while simultaneously living with host families and studying African politics in a larger context&mdash;prepared me for my travels elsewhere in the region and gave me the groundwork I needed to write authoritatively on a wide range of subjects. While there, I kept a journal, jotting down notes and collecting stories, and that practice helped me realize that journalism was the direction in which I was headed.</p>

<p style="margin-left:-4.5pt;"><strong>What is the most challenging part of your work?</strong></p>

<p style="margin-left:-4.5pt;">As a white American collecting people&rsquo;s stories across sub-Saharan Africa, I need to constantly be aware of how my own worldview is potentially skewing the narrative or affecting the way I interpret someone else&rsquo;s experience. Part of the reason I decided to leave my desk at <em>Foreign Policy</em> was that I was tired of what we call &ldquo;parachute reporting.&rdquo; You land in a situation for maybe a week or less and report extensively on what you learn, without spending enough time to understand the intricacies of a situation.</p>

<p style="margin-left:-4.5pt;">Even when you live somewhere, it&rsquo;s rare to have the chance to spend more than a few hours with the people you end up interviewing. I&rsquo;ve spoken to rape victims, men and women who have seen their loved ones slaughtered in front of them and women who were genitally mutilated at a young age. When I was working in a South Sudanese refugee camp in northern Uganda, I sat with a family whose 7-month-old son had died just days before&nbsp;and bowed my head with them to say a prayer over his tiny grave. I had met them 15 minutes earlier. I&rsquo;ll never stop learning from moments like these about how to be a better reporter, what the boundaries of my role are and how to behave in such intimate and difficult moments.</p>

<p style="margin-left:-4.5pt;"><strong>What comes to mind as something unforgettable that you&rsquo;ve done since you graduated?</strong></p>

<p style="margin-left:-4.5pt;">Traveling to South Sudan&nbsp;on a grant from the International Women&rsquo;s Media Foundation&nbsp;during a very brief period of relative stability in the middle of a brutal civil war. I had the opportunity to catch up with Riek Machar, a rebel leader, for an <a href="http://foreignpolicy.com/2016/05/25/talking-trump-and-war-crimes-with-south-sudans-rebel-leader/">exclusive interview</a> in his armed camp on the outskirts of the capital. The next day, I flew on a World Food Program helicopter to a rebel-controlled region to spend time with civilians most affected by the conflict, who were relying on food handouts and had witnessed mass atrocities at the hands of government troops.</p>

<p style="margin-left:-4.5pt;">Getting to visit both the government-controlled capital and a rural area in the middle of the Sudd swamplands where residents have never had an active cell tower gave me two completely different perspectives on the conflict and on the challenges facing the world&rsquo;s youngest country. The <a href="http://foreignpolicy.com/2016/07/14/they-will-find-us-and-kill-us-south-sudan-civil-war/">story</a> I published is one of the <em>Foreign Policy</em> pieces of which I&rsquo;m most proud.</p>

<p style="margin-left:-4.5pt;"><strong>If you could have dinner with anyone famous, living or dead, who would it be?</strong></p>

<p style="margin-left:-4.3pt;">Over the past few years I&#39;ve read and re-read everything Nigerian novelist Chimamanda Ngozi Adichie has written. Now that I&#39;m moving to Lagos, I&#39;d love to meet up with her, and maybe I will! I&#39;ve heard her favorite bookstore is just a few blocks from my new place.&nbsp;</p>

<p style="margin-left:-4.3pt;"><strong>You just built a time machine: where and when do you go?</strong></p>

<p style="margin-left:-4.3pt;">I&rsquo;d love to go back in time to see the Democratic Republic of Congo at the time of its independence. I&rsquo;ve had a book idea floating around for a while, but it is going to take a lot of research for me to ever get started on it. It would be a lot easier to just go back and see it for myself.</p>

<p style="margin-left:-4.3pt;"><strong>If you could change one thing about your life, what would it be?</strong></p>

<p style="margin-left:-4.3pt;">I&rsquo;d like to have a little more certainty about my work and a more concrete schedule. There are many amazing things about freelancing, but my work comes and goes in waves. And of course, I&rsquo;d prefer for many of the places I&rsquo;m writing about to put an end to their conflicts so that I can report more about the joys I have found in these pockets of the world&mdash;and that editors were more open to stories of normalcy from Africa.</p>

<h3 style="margin-left: -4.3pt;">Learn more</h3>

<ul>
	<li style="margin-left: -4.3pt;"><a href="http://www.dickinson.edu/alumniinaction">Alumni in Action</a></li>
	<li style="margin-left: -4.3pt;"><a href="http://www.dickinson.edu/homepage/132/political_science">Department of Political Science</a></li>
	<li style="margin-left: -4.3pt;"><a href="http://www.dickinson.edu/homepage/35/french">Department of French</a></li>
	<li style="margin-left: -4.3pt;"><a href="http://www.dickinson.edu/news">Latest News</a></li>
</ul>
        <p class="date">Published March 16, 2017</p>
    </div>

            </div><!-- End content -->
        
<!-- googleoff: index -->
<div class="span3 sidebar">

        <!-- Left-hand Supplements -->
        <!-- End left-hand supplements -->

<div class="widget widget-events">
	<h2 class="title">Events <a href="http://www.dickinson.edu/events">All events <i class="icon-arw-tim-right"></i></a></h2>
	<ul>
		<li>
						<div class='event-date' style='margin-right: 16px;'>
							Mar<span>16</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/3736/'>Weekly French Language Table for All Levels of Comprehension</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/3736/'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Mar<span>18</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/3909/'>Dickinson LAX in Maryland</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/3909/'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Mar<span>19</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/3035/'>Catholic Mass</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/3035/'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li><li>
						<div class='event-date' style='margin-right: 16px;'>
							Mar<span>20</span>
						</div>
						<div class='event-copy'>
							<h3><a href='http://www.dickinson.edu/events/event/4004/'>Donut Stop Service</a></h3>
							<p><a href='http://www.dickinson.edu/events/event/4004/'><i class='icon-arw-tim-right'></i></a></p>
						</div>
					</li>	</ul>
</div>

<div class="widget widget-callout-link">
	<a href="http://www.dickinson.edu/homepage/536/dickinson_in_the_news">Dickinson in the News</a>
    <a href="http://www.dickinson.edu/news/archive">News archive</a>
	<a href="http://www.dickinson.edu/magazine">Dickinson Magazine</a>
</div>
</div>
<!-- googleon: index -->
   
            </div>          
        </div>
        	<!--- DICKINSON CUSTOM :: START --->
<style type="text/css">
.ap_icon_container_wrapper {
	height:1px; 
	width:350px; 
	/*margin-top:500px;*/ 
	border:none;
	position:relative;
}
.ap_icon_container {
	background-color:#5e5e5e;
	max-width:320px;
	min-height:82px;
	/*min-width:320px;*/
	width:320px;
	height:82px;
	overflow:auto;
	border:none;
	/*border-radius:2px;*/
	display: none;
	z-index:99;
	position:absolute;
	right:0px;
	bottom:50px;
}
@media (max-width: 967px) {
	.ap_icon_container_wrapper {
		right:-175px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0;
		bottom:-25px;
    } 
}
@media (max-width: 767px) {
	.ap_icon_container_wrapper {
		right:30px;
		text-align:center;	
	}
    .ap_icon_container {
		right:0px;
		bottom:-30px;
        display: none; 
    } 
} 
.ap_icon_container .ap_icon_header {
	background-color: #c8102e;
	color:#fff;
	padding: 5px 10px;
	text-align:left;
}
.ap_icon_container .ap_icon_header .toggler {
	cursor:pointer;
}
.ap_icon {
	-webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
	text-align:center;
	background-color:#4d4d4d;
	color:#ffffff;
	cursor:pointer;
	display:inline-block;
	float:left;
	margin:5px;
	width:62px;
	height:58px;
	overflow:visible;
	border:none;
	border-radius:2px;
}
.ap_icon:hover {
	background-color: #c8102e;
}
.ap_icon_label {
	font-family:Verdana, Geneva, sans-serif;
	font-size:10px;
	text-align:center;	
}
</style>

<link rel="stylesheet" href="//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css">   

	<!--- DICKINSON CUSTOM :: END --->

<div class="footer">
	<div class="container">
		<div class="footer-info-wrap">
			<a href="" class="logo-seal"></a>
			<div class="footer-info">
				<h2>Dickinson College</h2>
				<p class="address">P.O. Box 1773, Carlisle, PA 17013  <span>|</span> (800) 644-1773</p>
				<ul class="footer-social">
					<li><a href="http://www.facebook.com/Dickinson" class="icon-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
					<li><a href="http://instagram.com/dickinsoncollege" class="icon-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
					<li><a href="http://pinterest.com/dickinsoncol/" class="icon-pinterest-circled" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li>
					<li><a href="http://twitter.com/DickinsonCol" class="icon-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
					<li><a href="http://www.dickinson.edu/dickinson_on_itunes" class="icon-music" target="_blank"><span class="visuallyhidden">Music</span></a></li>
					<li><a href="http://www.youtube.com/user/DickinsonCollege" class="icon-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
				</ul>
			</div>
		</div>
		<div class="footer-menu">
        
        <!-- DICKINSON CUSTOM :: START -->
        
<div class="ap_icon_container_wrapper">


<!-- Resize app pad -->
<script type="text/javascript">
	var icon_count = 0;
	if (icon_count >= 1) {
		var row_count = Math.ceil(icon_count/4);
		var container_height = (row_count*72)+25;
		document.getElementById("ap_icon_container").style.height = container_height+"px";
	}
/*	if (document.getElementsByClassName("wrapper").item(0)) {
		document.getElementsByClassName("wrapper").item(0).style["position"] = "relative";
	}
*/</script>

<!--<button class="toggler">toggle the div</button>-->
</div>
        
        <!-- DICKINSON CUSTOM :: END -->
			<ul>
			<li><a href="http://www.dickinson.edu/info/20053/the_campus_and_community/1861/maps_and_directions">Maps and Directions</a></li>
			<li><a href="https://jobs.dickinson.edu/">Employment</a></li>
			<li class="last"><a href="http://store325.collegestoreonline.com/">Bookstore</a></li>
			</ul>
            <a href="https://auth.dickinson.edu/cas/login?service=https%3A%2F%2Fwww.dickinson.edu%2Fhomepage%2F613%2Fgateway_home" class="btn">Log in to Dickinson Gateway</a><br /><br /><a href="https://portal.office.com/" target="_blank" class="btn">Log in to Office 365</a>			<!--
			<a href="http://gateway.dickinson.edu/" class="btn">Log in to Dickinson Gateway</a>
			-->
		</div>
	</div>
</div>

<!-- DICKINSON CUSTOM :: START -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>

<script>
	$( ".toggler" ).click(function() {
		$( "#ap_icon_container" ).toggle( "slide", {direction: 'down'}, 400 );
	});
</script>
<script>
$(function() {
  //Subpage header class
  if ($(".subpage-header")[0]) {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160
        });
        return false;
      }
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    }   
  }
  // Non subpage header class 
  else {
    $('a[href*=#]:not([href=#])').click(function() {
      var target = $(this.hash);
      target = target.length ? target : $('[name=' + this.hash.slice(2) + ']');
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 100
        });
        return false;
      }  
    });
    //loads on page with # in the URL
    if($(location.href.split("#")[1])) {
      var target = $('#'+location.href.split("#")[1]);
      if (target.length) {
        $('html,body').animate({
          scrollTop: target.offset().top - 160 //offset fixed header
        });
        return false;
      }
    } 
  };
});

</script>
<!-- DICKINSON CUSTOM :: END -->
    </div>
</div>
<!-- #################################### -->

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//www.dickinson.edu/site/javascript/plugins.js"></script>
<script src="//www.dickinson.edu/site/javascript/scripts.js"></script>


<script type="text/javascript">  var _gaq = _gaq || []; var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]); _gaq.push(['_setAccount', 'UA-9335397-4']);  _gaq.push(['_trackPageview']);  (function() {    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })();</script></body>
</html>